Page MenuHomePhabricator
Feed Advanced Search

Aug 1 2016

PascalReintjens added a comment to T9640: Make Phabricator compatible with PHP7.

Debian Stretch will come with php7 only. Am I right assuming that Phabricator won't run under Debian 9?

Aug 1 2016, 11:36 PM · Prioritized, Restricted Project, Infrastructure