Page MenuHomePhabricator

ArcanistPyFlakesLinterTestCase::testVersion
Skipped

Attached Files
None

TEST RESULT

Run At
Sep 17 2020, 8:19 PM
Details
Unable to locate binary "pyflakes" to run linter ArcanistPyFlakesLinter. You may need to install the binary, or adjust your linter configuration. TO INSTALL: Install pyflakes with `pip install pyflakes`.